техно

Zoom отключит пользователей с необновленным версиями

1 июня 2020
20:14
1150
Поделиться:

Сервис видеосвязи Zoom 30 мая выпустил обновление, которое устраняет проблемы с безопасностью - теперь, чтобы присоединиться к любой конференции, нужно иметь версию Zoom 5.0 или новее.

Об этом сообщается в блоге компании, передает Экономическая правда.

Отмечается, что Zoom 5.0 имеет улучшенный стандарт шифрования и обеспечивает высокий уровень безопасности и контроля конфиденциальности.

Кроме этого, в меню организатора конференции добавили раздел Security (Безопасность) - он позвоялет ограничивать функции некоторых участников или удалять их.

Также организатор, перед тем как покинуть конференцию, сможет передавать свои функции кому-то из участников.

При этом, владельцы более ранних версий Zoom уже не смогут пользоваться сервисом.


Теги: Zoom

Если вы заметили орфографическую ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter

Хотите первыми узнавать о главных событиях в Украине - подписывайтесь на наш Telegram-канал


Подтверждено:  
52 843 
+800
Болеет:  
25 810 
-88
Выздоровело:  
25 661 
+861
Умерло:  
1 372 
+27

Сегодня
больше новостей
delta = Array ( [1] => 0.0010111331939697 [2] => 0.16034913063049 )